Informatique.eurogoo


 
AccueilPortailCalendrierFAQRechercherRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 IPAQ 2200 serie completement plante

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
saopolo
Membre débutant de chez les débutants
Membre débutant de chez les débutants
avatar

Nombre de messages : 3
Age : 53
Réputation : 0
Points : 0
Date d'inscription : 14/03/2008

MessageSujet: IPAQ 2200 serie completement plante   Ven 14 Mar 2008 - 9:40

Bonjour a tous,
Voila, j'ai besoin d'aide. Hiers soir j'allume mon ipaq afin de preparer un itineraire pour ce weekend et il reste noir.
En regardant bien l'ecran je vois le logo HP et en gros au dessus marque "SERIAL" . Impossible de faire quoi que ce soit avec. Le sabot ne le reconnais plus.
J'ai bataille deux bonne heures afin d'essayer de re-flasher la rom mais quand je lance Rom Update il ne voit pas le port usb.
Je ne sais que faire. J'ai bien essaye les manips precedentes en Killant le process d'active synk....
Par contre je suis sous vista et ce n'est pas active synk mais le nouveau module pour vista, ce qui m'inquiete c'est que l'IPAQ m'indique serial et non usb comme j'ai lu dans vos posts.
A un moment donne j'ai tellement appuye sur les boutons en faisant reset que j'ai eu un ecran tout rouge avec au milieu une petite ambulance dessinee!!!! Mais je suis enfin revenu a c'ecran serial
Si vous pouviez me donner un coup de main ce serai sympa. J'aierai bien le remettre en route ce soir afin de pouvoir partir en weekend sans carte routiere
Pouvez vous me donner la manip pour un "hard reset"?
Merci a vous tous
Steph
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rafmos
Administrateur, fondateur
Administrateur, fondateur
avatar

Masculin Nombre de messages : 1197
Age : 26
Localisation : Suisse
Ecole ou métier : Apprenant - Informaticien
Loisirs : Informatique, construction modélisme et ski en hiver
Réputation : 22
Points : 521
Date d'inscription : 13/02/2007

MessageSujet: Re: IPAQ 2200 serie completement plante   Sam 15 Mar 2008 - 15:37

Alors je prends ton/votre problème !

As-tu/Avez-vous suivi ces petites explications : http://informatique.eurogoo.com/pda-pocket-pc-palm-etc-f7/comment-deplanter-un-pda-suite-a-une-mise-a-jour-de-la-rom-t113.htm ?

Si oui, pour ma part j'avais fait la première astuce pour déplanter mon PDA, et ça n'a pas fonctionne sur mon pc sous Windows Vista avec Windows mobile Center. Mais après, j'ai fait sur un pc qui avait ActiveSync, et ça a fonctionné niquel.

Donc moi je pense qu'il faudrait que tu/vous essaye/iez avec ActiveSync.

Redis/tes-moi de tes/vos nouvelles.

_________________
Intéressé par le modélisme ? Venez sur mon forum de modélisme : Modeligogoo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://modeli.gogoo.us/
 
IPAQ 2200 serie completement plante
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Informatique.eurogoo :: Aide pour les Périphériques :: Pda (pocket pc), Palm, etc...-
Sauter vers: